e-learning、オラクル研修、LMS(学習管理システム)のiStudy

e-learning、オラクル研修、LMS(学習管理システム)のiStudy

新たなPoodle脆弱性について(CVE-2014-8730)

2014.12.11

お客様各位

平素は弊社製品をご利用いただきまして、誠にありがとうございます。

Poodle脆弱性(CVE-2014-3566)の新たな問題が報告されました。(CVE-2014-8730)
弊社Cloudサービスにおきましては、現在影響を調査しております。
進展がございましたら、当ページでご報告申し上げます。

本件につきまして、ご不明な点やご心配な点がございましたら、カスタマーサポートへお問い合わせください。

以上

 

リンク:

先頭へ戻る